Community Forums > Technical Support > Voobly Cliente: Preguntas y Problemas > ERROR EN GRAFICOS AL INCIAR ALGUNAS PARTIDAS

ERROR EN GRAFICOS AL INCIAR ALGUNAS PARTIDAS

 [ToPoS]Pachanen


Group: Standard Membership
Join Date: 11 October 2015
Posts:2
Edited 11 May 2018 - 1:02 am by +kitt
Estaba teniendo problemas con dos amigos con windows 10 que al inciar el juego (age hd con wololo) la mayoría de las veces se desfasaban todos los gráficos y no se podía jugar porque no se veía nada en las barras. Después de probar mucho me di cuenta que lo que tenían es común, es que el juego no estaba instalado en la ruta por defecto, sino en otro disco.
Desinstale todo y volví a instalar en la ruta normal y se solucionó el problema. Lo dejo acá para que les sea de ayuda al que le ocurra.
Saludos
Quote:
I was having problems with two friends with windows 10 that when starting the game (age hd with wololo) most of the time all the graphics were out of phase and you could not play because you could not see anything in the bars. After trying a lot I realized that what they had is common, is that the game was not installed in the default route, but in another disk.
Uninstall everything and I reinstalled in the normal route and the problem was solved. I leave it here so that it helps the one that happens to him.
regards
Link | Reply | Quote
 +Troy


Group: Technical Support
Join Date: 4 November 2017
Posts:538
Posted 10 May 2018 - 6:44 pm
Moved to Technical Support.
Link | Reply | Quote
 +Troy


Group: Technical Support
Join Date: 4 November 2017
Posts:538
Posted 11 May 2018 - 5:21 am
Thanks for tip, Thread Closed. :)


Link | Reply | Quote
[1]
Displaying 1 - 3 out of 3 posts
Forum Jump:
1 User(s) are reading this topic (in the past 30 minutes)
0 members, 1 guests

이번주 가장 활발한 글:
delay (13 포스트)
Best 2v2 Hero player (10 포스트)
Word Association (5 포스트)
NEW MAP (4 포스트)