Error con el cliente

 Rodrigus


Group: Standard Membership
Join Date: 4 July 2007
Posts:3
Posted 16 February 2017 - 3:23 am
Me funciona bien hasta que entro en medieval siege, ahí se congela y no puedo hacer más nada. Intenté reinstalarlo pero me sigue pasando lo mismo.

Alguna idea de qué pueda ser el problema?
Link | Reply | Quote
 +Induccion


Group: Technical Support
Join Date: 25 July 2013
Posts:1704
Posted 19 February 2017 - 2:20 pm
Hola puedes darme un pantallaso de el error que te sale para dar un mejor diagnostico.
Link | Reply | Quote
 Rodrigus


Group: Standard Membership
Join Date: 4 July 2007
Posts:3
Edited 20 February 2017 - 5:01 am by Rodrigus
Ok, aquí va. Además vale decir que luego del "no responde" y pongo cerrar, nunca se cierra. Básicamente queda abierto para siempre y sólo desaparece cuando reinicio la pc, o cierro y abro sesión.

Gracias.

[You must login to view link]
Link | Reply | Quote
 +Induccion


Group: Technical Support
Join Date: 25 July 2013
Posts:1704
Posted 20 February 2017 - 11:53 pm
Hola Realiza esto
https://support.voobly.com/pages/viewpage.action?pageId=11206683
https://support.voobly.com/pages/viewpage.action?pageId=11206679

Estoy atento al resultado.
Link | Reply | Quote
 Rodrigus


Group: Standard Membership
Join Date: 4 July 2007
Posts:3
Posted 21 February 2017 - 11:47 am
Gracias por la respuesta. Hice el intento, pero el problema sigue exactamente igual.


Link | Reply | Quote
[1]
Displaying 1 - 5 out of 5 posts
Forum Jump:
1 User(s) are reading this topic (in the past 30 minutes)
0 members, 1 guests

Most active threads in past week: